Skip to content
.gov

File:Logo_for_.gov_TLD.svg · Wikimedia Commons · See Wikimedia Commons

EntityQ31643· pop 63· linked from 160 articles

Also known as dot gov, Gov ernment

generische Top-Level-Domain

AI overview

".gov" is a special internet address ending reserved exclusively for U.S. government agencies and organizations, making it easy to identify official government websites. The U.S. Department of Homeland Security's Cybersecurity and Infrastructure Security Agency manages and oversees this domain to ensure it's used only by legitimate government entities.

AI-generated from the Wikipedia summary — may contain errors.

Key facts

Top level domain.name
gov
Top level domain.background
FC0
Top level domain.image
Logo_for_.gov_TLD.svg
Top level domain.type
Sponsored top-level domain
Top level domain.status
Active
Top level domain.registry
Cybersecurity and Infrastructure Security Agency
Top level domain.sponsor
Cybersecurity and Infrastructure Security Agency
Top level domain.intendeduse
Governmental entities
Top level domain.actualuse
Only the United States government; formerly only federal government but later expanded to include state and local government
Top level domain.restrictions
Must meet eligibility requirements and submit authorization letter
Top level domain.structure
Registrations at second level permitted
Top level domain.document
RFC 920; RFC 1591; RFC 2146
Top level domain.disputepolicy
None
Top level domain.dnssec
Yes

via Wikipedia infobox

Wikidata facts

Official website
get.gov
Show 4 more facts
inception
1985-00-00
Commons category
.gov
Sources (3)

via Wikidata · CC0

Article · Deutsch

.gov ist eine generische Top-Level-Domain (gTLD), deren Bezeichnung sich vom Begriff government (Regierung) ableitet. Sie wurde am 1. Januar 1985 eingeführt und gehört damit zu den ältesten Adressen überhaupt.

Abstract from DBpedia / Wikipedia · CC BY-SA